UTokyo-CERTについて

UTokyo-CERT(The University of Tokyo Computer Emergency Response Team)は、東京大学情報システム緊急対応チームとして、本学の情報セキュリティの確保を行うために設置された組織です。

平成27年3月25日の規則改正により、以下のとおり名称が変更されました。
 旧名称:UT-CERT(The University of Tokyo Computer Emergency Response Team)
 新名称:UTokyo-CERT(The University of Tokyo Computer Emergency Response Team)

主として本学の情報システムが 介在するクラッキング、ウィルス、スパムメール、およびそれに類する 攻撃や、違法な情報共有などによるセキュリティインシデントに対して、 各部局等に設置されている部局CERTと連携し、個々のセキュリティ事象 の緊急対応を行っています。
なお、セキュリティインシデントの対応(報告)について、研究や実験等での利用目的が明確な場合は、報告の対象から除外するようなことが可能ですので、UTokyo-CERTへご相談ください。

 

 

 

セキュリティ情報

学内限定情報です。
認証されないと閲覧できません。

2023

2023年3月20日 【更新】マルウェアEmotetの感染再拡大に関する注意喚起
2023年3月16日 2023年3月マイクロソフトセキュリティ更新プログラムに関する注意喚起
2023年2月15日 2023年2月マイクロソフトセキュリティ更新プログラムに関する注意喚起
2023年1月18日 2023年1月Oracle製品のクリティカルパッチアップデートに関する注意喚起
2023年1月11日 2023年1月マイクロソフトセキュリティ更新プログラムに関する注意喚起
2023年1月11日 Adobe AcrobatおよびReaderの脆弱性(APSB23-01)に関する注意喚起

2022

2022年12月19日 【更新】FortiOSのヒープベースのバッファーオーバーフローの脆弱性(CVE-2022-42475)に関する注意喚起
2022年12月14日 Citrix ADCおよびCitrix Gatewayの脆弱性(CVE-2022-27518)に関する注意喚起
2022年12月14日 2022年12月マイクロソフトセキュリティ更新プログラムに関する注意喚起
2022年11月9日 2022年11月マイクロソフトセキュリティ更新プログラムに関する注意喚起
2022年11月2日 OpenSSLの脆弱性(CVE-2022-3602、CVE-2022-3786)に関する注意喚起
2022年10月19日 2022年10月Oracle製品のクリティカルパッチアップデートに関する注意喚起
2022年10月14日 【更新】Fortinet製FortiOS、FortiProxyおよびFortiSwitchManagerの認証バイパスの脆弱性(CVE-2022-40684)に関する注意喚起
2022年10月12日 2022年10月マイクロソフトセキュリティ更新プログラムに関する注意喚起
2022年10月12日 Adobe AcrobatおよびReaderの脆弱性(APSB22-46)に関する注意喚起
2022年10月11日 bingo!CMSの認証回避の脆弱性(CVE-2022-42458)に関する注意喚起
2022年9月14日 2022年9月マイクロソフトセキュリティ更新プログラムに関する注意喚起
2022年9月13日 Trend Micro Apex OneおよびTrend Micro Apex One SaaSの脆弱性に関する注意喚起
2022年8月24日 Movable TypeのXMLRPC APIの脆弱性に関する注意喚起
2022年8月10日 Adobe AcrobatおよびReaderの脆弱性(APSB22-39)に関する注意喚起
2022年8月10日 2022年8月マイクロソフトセキュリティ更新プログラムに関する注意喚起<
2022年7月13日 Adobe AcrobatおよびReaderの脆弱性(APSB22-32)に関する注意喚起
2022年7月13日 2022年7月マイクロソフトセキュリティ更新プログラムに関する注意喚起
2022年6月15日 2022年6月マイクロソフトセキュリティ更新プログラムに関する注意喚起
2022年6月6日 【更新】Confluence ServerおよびData Centerの脆弱性(CVE-2022-26134)に関する注意喚起
2022年5月11日 2022年5月マイクロソフトセキュリティ更新プログラムに関する注意喚起
2022年5月9日 FUJITSU Network IPCOMの運用管理インタフェースの脆弱性に関する注意喚起
2022年4月22日 【更新】2022年4月Oracle製品のクリティカルパッチアップデートに関する注意喚起
2022年4月13日 Apache Struts 2の脆弱性(S2-062)に関する注意喚起
2022年4月13日 Adobe AcrobatおよびReaderの脆弱性(APSB22-16)に関する注意喚起
2022年4月13日 2022年4月マイクロソフトセキュリティ更新プログラムに関する注意喚起
2022年3月29日 Trend Micro Apex Central 製品の脆弱性 (CVE-2022-26871) に関する注意喚起
2022年3月9日 2022年3月マイクロソフトセキュリティ更新プログラムに関する注意喚起
2022年2月9日 2022年2月マイクロソフトセキュリティ更新プログラムに関する注意喚起
2022年1月25日 SonicWall SMA100シリーズの複数の脆弱性に関する注意喚起
2022年1月19日 2022年1月Oracle製品のクリティカルパッチアップデートに関する注意喚起
2022年1月12日 Adobe AcrobatおよびReaderの脆弱性(APSB22-01)に関する注意喚起
2022年1月12日 2022年1月マイクロソフトセキュリティ更新プログラムに関する注意喚起
2022年1月4日 【更新】Apache Log4jの任意のコード実行の脆弱性(CVE-2021-44228)に関する注意喚起

過去のセキュリティ情報

その他

先頭へ戻る